UGuard Networks系列產品無使用 Apache Log4j,您可以安心使用!

UGuard Networks系列產品無使用 Apache Log4j,您可以安心使用!

Apache Log4j  重大漏洞! 是否您的設備也存在風險?!


初期
IT 建置的 WLLB 設備,是否原廠已經沒有在維護與更新 Patch使您的公司存在資安風險疑慮呢?

 

最近發布的 Log4j 有嚴重漏洞,各國許多資安專家發出警訊,這個漏洞將對網路構成潛在風險,駭客利用這個漏洞增加攻擊的次數,能輕易進入企業的電腦伺服器到網路其他領域,對企業來說像個不定時炸彈。「UGuard Networks 產品開發部」已證實並確認我們的產品【 AgileLink 次世代廣域網路管理】、【UAC 次世代流量管理】無使用 Apache Lod4j ,均不受 Log4j 資安漏洞影響,您可以安心使用 UGuard Networks產品!

若您的企業是使用初期建置的廣域網路負載平衡器設備,而原廠已無繼續提供最新的維護及更新,可能更需重視 Log4j 漏洞造成的資安風險,考慮改換更安全的網路負載平衡器的品牌。

 

 

 

您好!如需帳號密碼,請聯繫原廠/代理商業務
或來信 e-mail:[email protected]
將有專人與您聯繫,感謝。

您好!如需帳號密碼,請聯繫原廠/代理商業務
或來信 e-mail:[email protected]
將有專人與您聯繫,感謝。